OS X Mountain Lion peut ne pas tourner sur votre Mac… Oups !

OS X Mountain Lion est la nouvelle mouture de la firme à la pomme. Elle renforcera les liens entre Mac, iPhone et iPad. Et aussi bizarre que cela puisse paraître, Apple a décidé de sortir un système d’exploitation incompatible avec certains de ses appareils !
OS X Mountain Lion peut ne pas tourner sur votre Mac… Oups !

os-x-mountain-lion

Liste des Mac compatibles et en mesure de se mettre à niveau

  • iMac (mi-2007 ou plus récent)
  • MacBook (fin 2008 en aluminium, ou début 2009 ou plus récent)
  • MacBook Pro (Mi/fin 2007 ou plus récent)
  • MacBook Air (fin 2008 ou plus récent)
  • Mac mini (début 2009 ou plus récent)
  • Mac Pro (début 2008 ou plus récent)
  • Xserve (début 2009)

Ouf, je suis équipé d’un Mac mini mi-2011, je vais pouvoir faire la mise à niveau !

Avouez que c’est tout de même bizarre. Même Microsoft, qui a l’habitude de faire des boulettes, n’a jamais fait ce genre de chose. Tout ceci me laisse perplexe…

Que pensez-vous de ce nouveau plan d’attaque d’Apple et de cette incompatibilité ? Est-ce que votre Mac sera compatible ?

Leave a Reply

Votre adresse de messagerie ne sera pas publiée. Les champs obligatoires sont indiqués avec *